<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<title>urbaniZm | Ausstellung: Geplündert, verbrannt, geräumt, demoliert. Verschwundene Zentren jüdischen Lebens in Wien</title>

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://urbanizm.net/xmlrpc.php">

	
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://urbanizm.net/4890904/ausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="urbaniZm | Ausstellung: Geplündert, verbrannt, geräumt, demoliert. Verschwundene Zentren jüdischen Lebens in Wien" />
<meta property="og:description" content="Von 3. September 2018 bis 22. Februar 2019 werden anlässlich des Gedenkjahres in einer Ausstellung im Wiener Stadt- und Landesarchiv die Schicksale einiger verschwundener Zentren jüdischen Lebens in Wien präsentiert. Vor dem &#8222;Anschluss&#8220; bestanden in Wien, der drittgrößten jüdischen Gemeinde Europas, circa 600 jüdische Vereine und über 300 Stiftungen. Die Stadt zählte über 20 prachtvolle Synagogen und &hellip;" />
<meta property="og:url" content="https://urbanizm.net/4890904/ausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien/" />
<meta property="og:site_name" content="urbaniZm" />
<meta property="article:publisher" content="http://www.facebook.com/pages/UrbaniZm/407363805983017" />
<meta property="article:tag" content="Ausstellung" />
<meta property="article:tag" content="Gedenken" />
<meta property="article:tag" content="Gedenkjahr" />
<meta property="article:tag" content="jüdisches Wien" />
<meta property="article:tag" content="Wien" />
<meta property="article:section" content="Museum" />
<meta property="article:published_time" content="2018-09-14T16:29:44+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Von 3. September 2018 bis 22. Februar 2019 werden anlässlich des Gedenkjahres in einer Ausstellung im Wiener Stadt- und Landesarchiv die Schicksale einiger verschwundener Zentren jüdischen Lebens in Wien präsentiert. Vor dem &#8222;Anschluss&#8220; bestanden in Wien, der drittgrößten jüdischen Gemeinde Europas, circa 600 jüdische Vereine und über 300 Stiftungen. Die Stadt zählte über 20 prachtvolle Synagogen und [&hellip;]" />
<meta name="twitter:title" content="urbaniZm | Ausstellung: Geplündert, verbrannt, geräumt, demoliert. Verschwundene Zentren jüdischen Lebens in Wien" />
<meta name="twitter:site" content="@urban_izm" />
<meta name="twitter:creator" content="@urban_izm" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/urbanizm.net\/","sameAs":["http:\/\/www.facebook.com\/pages\/UrbaniZm\/407363805983017","https:\/\/twitter.com\/urban_izm"],"@id":"https:\/\/urbanizm.net\/#organization","name":"urbaniZm.net","logo":"https:\/\/urbanizm.net\/wp-content\/uploads\/2018\/01\/urbanizm_full_md.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="urbaniZm &raquo; Feed" href="https://urbanizm.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="urbaniZm &raquo; Kommentar-Feed" href="https://urbanizm.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="urbaniZm &raquo; Ausstellung: Geplündert, verbrannt, geräumt, demoliert. Verschwundene Zentren jüdischen Lebens in Wien Kommentar-Feed" href="https://urbanizm.net/4890904/ausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/urbanizm.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=c6b9ff1115828d65aee2dfca3636ebe7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='RSSFeedCheckerStyle-css'  href='https://urbanizm.net/wp-content/plugins/rssfeedchecker/RSSFeedChecker.css?ver=c6b9ff1115828d65aee2dfca3636ebe7' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://urbanizm.net/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=c6b9ff1115828d65aee2dfca3636ebe7' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css'  href='https://urbanizm.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='https://urbanizm.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='https://urbanizm.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='https://urbanizm.net/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://urbanizm.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://urbanizm.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=c6b9ff1115828d65aee2dfca3636ebe7' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-wp-css'  href='https://urbanizm.net/wp-content/themes/urbanizm/includes/css/bootstrap-wp.css?ver=c6b9ff1115828d65aee2dfca3636ebe7' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-bootstrap-css'  href='https://urbanizm.net/wp-content/themes/urbanizm/includes/resources/bootstrap/css/bootstrap.min.css?ver=c6b9ff1115828d65aee2dfca3636ebe7' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-font-awesome-css'  href='https://urbanizm.net/wp-content/themes/urbanizm/includes/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_tk-style-css'  href='https://urbanizm.net/wp-content/themes/urbanizm/style.css?ver=c6b9ff1115828d65aee2dfca3636ebe7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://urbanizm.net/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://urbanizm.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/plugins/mailman-widget/js/mailman-widget-min.js?ver=c6b9ff1115828d65aee2dfca3636ebe7'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/themes/urbanizm/includes/resources/bootstrap/js/bootstrap.min.js?ver=c6b9ff1115828d65aee2dfca3636ebe7'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/themes/urbanizm/includes/js/bootstrap-wp.js?ver=c6b9ff1115828d65aee2dfca3636ebe7'></script>
<link rel='https://api.w.org/' href='https://urbanizm.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://urbanizm.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://urbanizm.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://urbanizm.net/?p=4890904' />
<link rel="alternate" type="application/json+oembed" href="https://urbanizm.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanizm.net%2F4890904%2Fausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://urbanizm.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Furbanizm.net%2F4890904%2Fausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien%2F&#038;format=xml" />



	<!-- Added by EventCalendar plugin. Version 3.1.4 -->

	<script type='text/javascript' src='https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/xmlhttprequest.js'></script>

	<script type='text/javascript' src='https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/ec3.js'></script>

	<script type='text/javascript'><!--

	ec3.start_of_week=1;

	ec3.month_of_year=new Array('Januar','Februar','März','April','Mai','Juni','Juli','August','September','Oktober','November','Dezember');

	ec3.month_abbrev=new Array('Jan','Feb','Mrz','Apr','Mai','Jun','Jul','Aug','Sep','Okt','Nov','Dez');

	ec3.myfiles='https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53';

	ec3.home='https://urbanizm.net';

	ec3.hide_logo=1;

	ec3.viewpostsfor="View posts for %1$s %2$s";

	// --></script>




<style type='text/css' media='screen'>

@import url(https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/ec3.css);

.ec3_ec {

 background-image:url(https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/ec.png) !IMPORTANT;

 background-image:none;

 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/ec.png');

}


#ec3_shadow0 {

 background-image:url(https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/shadow0.png) !IMPORTANT;

 background-image:none;

}

#ec3_shadow0 div {

 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/shadow0.png',sizingMethod='scale');

}

#ec3_shadow1 {

 background-image:url(https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/shadow1.png) !IMPORTANT;

 background-image:none;

 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/shadow1.png',sizingMethod='crop');

}

#ec3_shadow2 {

 background-image:url(https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/shadow2.png) !IMPORTANT;

 background-image:none;

}

#ec3_shadow2 div {

 filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://urbanizm.net/wp-content/plugins/event-calendar-3-for-php-53/shadow2.png',sizingMethod='scale');

}


</style>



<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//urbanizm.net/?wordfence_lh=1&hid=66A63EC8CACD1327984CAF51FBB6E202');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://urbanizm.net/wp-content/uploads/2018/01/cropped-favico-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://urbanizm.net/wp-content/uploads/2018/01/cropped-favico-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://urbanizm.net/wp-content/uploads/2018/01/cropped-favico-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://urbanizm.net/wp-content/uploads/2018/01/cropped-favico-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-4890904 single-format-standard group-blog">
	
<header id="masthead" class="site-header" role="banner">
	<div class="container">
		<div class="row">
			<div class="site-header-inner col-xs-12">
				<div id="square"><a href="/"><img id="qrcode" src="/qrcache/qrcode.php?u=" style="visibility:hidden"></a></div>



				<nav class="site-navigation">
										<div class="site-navigation-inner">
							<div class="navbar navbar-default">
								<!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
									<span class="sr-only">Schalte Navigation </span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>

								<div class="site-branding">
									<h1 class="site-title"><a href="https://urbanizm.net/" title="urbaniZm" rel="home"><b>urban</b>iZm</a></h1>
								</div>
								<!-- The WordPress Menu goes here -->
								<div class="collapse navbar-collapse"><ul id="main-menu" class="nav navbar-nav"><li id="menu-item-78" class="screenmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="veranstaltungen" href="https://urbanizm.net/category/event/">veranstaltungen</a></li>
<li id="menu-item-85" class="screenmenu menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a title="newsletter" href="https://urbanizm.net/mailing-list/">newsletter</a></li>
<li id="menu-item-80" class="screenmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-80"><a title="twitter" href="https://twitter.com/urban_izm">twitter</a></li>
<li id="menu-item-82" class="screenmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-82"><a title="facebook" href="http://www.facebook.com/pages/UrbaniZm/407363805983017">facebook</a></li>
<li id="menu-item-86" class="screenmenu menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a title="über" href="https://urbanizm.net/about/">über</a></li>
</ul></div>
							</div><!-- .navbar -->
						</div>
				</nav><!-- .site-navigation -->



			</div>
		</div>
	</div><!-- .container -->
</header><!-- #masthead -->



<div class="main-content">
<div class="container">
	<div class="row">
		<div id="content" class="main-content-inner col-sm-12 col-md-9">

	
		
<article id="post-4890904" class="post-4890904 post type-post status-publish format-standard hentry category-museum tag-ausstellung tag-gedenken tag-gedenkjahr tag-juedisches-wien tag-wien">
	<header class="clearfix">
		<h1 class="page-title">Ausstellung: Geplündert, verbrannt, geräumt, demoliert. Verschwundene Zentren jüdischen Lebens in Wien</h1>

		<div class="entry-meta">
			<span class="byline"><span class="author vcard"><a class="url fn n" href="https://urbanizm.net/author/justin/" title="Alle Beiträge von Justin Kadi anzeigen">Justin Kadi</a></span></span>, <span class="posted-on"><time class="entry-date published" datetime="2018-09-14T18:29:44+00:00">14. September 2018</time></span>		</div><!-- .entry-meta -->

		</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="entry-content-thumbnail">
					</div>
		<p class="bde-stx-wrapper">Von <strong>3. September 2018 bis 22. Februar 2019</strong> werden anlässlich des Gedenkjahres in einer Ausstellung im Wiener Stadt- und Landesarchiv die Schicksale einiger verschwundener Zentren jüdischen Lebens in Wien präsentiert.</p>
<p>Vor dem &#8222;Anschluss&#8220; bestanden in Wien, der drittgrößten jüdischen Gemeinde Europas, circa 600 jüdische Vereine und über 300 Stiftungen. Die Stadt zählte über 20 prachtvolle Synagogen und um die 70 kleinere Bethäuser. Die neue Ausstellung im Wiener Stadt- und Landesarchiv zeigt anhand von elf Beispielen die Entwicklung von Synagogen und jüdischen Institutionen in einer blühenden jüdischen Gemeinde, deren gewaltsames Ende 1938 bis 1945 und den Umgang mit den Ruinen und leerstehenden Gebäuden nach 1945.</p>
<p>Wer nutzte die Gebäude bis 1945 und wer lebt und arbeitet heute an den Standorten von ehemaligen Synagogen, jüdischen Waisenhäusern und sozialen Einrichtungen? Diese und weitere Fragen werden in der Ausstellung behandelt.</p>
<p>Weitere Informationen zu Ort und Öffnungszeiten <a href="https://www.wien.gv.at/kultur/archiv/veranstaltungen/juedischesleben.html" class="external" rel="nofollow">hier.</a></p>
<p><em>Redaktionalle Anmerkung: Die Inhalte dieses Posts wurden von der <a href="https://www.wien.gv.at/kultur/archiv/veranstaltungen/juedischesleben.html" class="external" rel="nofollow">Website des Wiener Stadt- und Landesarchiv</a> übernommen. </em></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="twitter%7Cfacebook%7Creddit" data-url="https%3A%2F%2Furbanizm.net%2F4890904%2Fausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien%2F" data-timestamp="1536949784" data-backendurl="https://urbanizm.net/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-white orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Furbanizm.net%2F4890904%2Fausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien%2F&text=Ausstellung%3A%20Gepl%C3%BCndert%2C%20verbrannt%2C%20ger%C3%A4umt%2C%20demoliert.%20Verschwundene%20Zentren%20j%C3%BCdischen%20Lebens%20in%20Wien" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#55acee" target="_blank"><span class="shariff-icon" style="fill:#55acee"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text" style="color:#55acee">twittern</span>&nbsp;</a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Furbanizm.net%2F4890904%2Fausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link external" style="; background-color:#3b5998; color:#3b5998" target="_blank"><span class="shariff-icon" style="fill:#3b5998"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text" style="color:#3b5998">teilen</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Furbanizm.net%2F4890904%2Fausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link external" style="; background-color:#d34836; color:#d34836" target="_blank"><span class="shariff-icon" style="fill:#d34836"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text" style="color:#d34836">teilen</span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Furbanizm.net%2F4890904%2Fausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link external" style="; background-color:#ff4500; color:#ff4500" target="_blank"><span class="shariff-icon" style="fill:#ff4500"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span><span class="shariff-text" style="color:#ff4500">teilen</span>&nbsp;</a></li></ul></div> 			</div><!-- .entry-content -->
        <!--Geo Mashup omitted a map for an object with no location-->	<footer class="entry-meta">
		Dieser Beitrag wurde unter <a href="https://urbanizm.net/category/museum/" rel="category tag">Museum</a> abgelegt und mit <a href="https://urbanizm.net/tag/ausstellung/" rel="tag">Ausstellung</a>, <a href="https://urbanizm.net/tag/gedenken/" rel="tag">Gedenken</a>, <a href="https://urbanizm.net/tag/gedenkjahr/" rel="tag">Gedenkjahr</a>, <a href="https://urbanizm.net/tag/juedisches-wien/" rel="tag">jüdisches Wien</a>, <a href="https://urbanizm.net/tag/wien/" rel="tag">Wien</a> verschlagwortet. Setzen Sie ein Lesezeichen auf den <a href="https://urbanizm.net/4890904/ausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien/" title="Permalink zu Ausstellung: Geplündert, verbrannt, geräumt, demoliert. Verschwundene Zentren jüdischen Lebens in Wien" rel="bookmark">Permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<ul class="pager">

		
			<li class="nav-previous previous"><a href="https://urbanizm.net/4890879/mietrechtsreform-fuer-wen/" rel="prev"><span class="meta-nav">&larr;</span> Mietrechtsreform für wen?</a></li>			<li class="nav-next next"><a href="https://urbanizm.net/4890910/vortragsreihe-gentrifizierung-in-wien-perspektiven-aus-wissenschaft-praxis-und-politik/" rel="next">Vortragsreihe Gentrifizierung in Wien: Perspektiven aus Wissenschaft, Praxis und Politik <span class="meta-nav">&rarr;</span></a></li>
		
		</ul>
	</nav><!-- #nav-below -->
	
		
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentieren <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4890904/ausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://urbanizm.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p><textarea placeholder="Ihr Kommentar..." id="comment" class="form-control" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="commentsubmit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='4890904' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4077062da9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>			</form>
			</div><!-- #respond -->
	<div class="comments-disclaimer">Die Kommentare geben nicht die Meinung der AutorInnen dieses Blogs wieder. Wir behalten uns jederzeit vor Kommentare zu entfernen - diesfalls können keine Ansprüche gestellt werden. Weiters behalten wir uns vor Schadenersatzansprüche geltend zu machen und strafrechtlich relevante Tatbestände zur Anzeige zu bringen. Wir bitten darum, uns bei Verdacht auf entsprechnde Vorkommnisse zu <a href="/about">kontaktieren</a>.</div>


</div><!-- #comments -->

	

	</div><!-- close .main-content-inner -->
        <div class="sidehead col-sm-12 hidden-md hidden-lg">
        </div>

	<div class="sidebar col-sm-12 col-md-3">

				<div class="sidebar-padder">

						<aside id="search-5" class="widget widget_search"><h3 class="widget-title">Suche</h3><form role="search" method="get" class="search-form" action="https://urbanizm.net/">
	<label>
		<input type="search" class="search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suche nach:">
	</label>
	<input type="submit" class="search-submit" value="Suchen">
</form>
</aside><aside id="ns_widget_mailman-2" class="widget widget_ns_mailman"><h3 class="widget-title">blog abonnieren</h3><form action="/4890904/ausstellung-gepluendert-verbrannt-geraeumt-demoliert-verschwundene-zentren-juedischen-lebens-in-wien/" id="ns_widget_mailman_form-2" method="post"><label>Email</label><input type="hidden" name="ns_mm_number" value="2" /><input type="text" name="ns_widget_mailman_email" /><input class="button" type="submit" name="Abonnieren" value="Abonnieren" /></form><script type="text/javascript"> jQuery('#ns_widget_mailman_form-2').ns_mm_widget({"url" : "/index.php", "cookie_id" : "ns_widget_mailman-2", "cookie_value" : "54b8c992eb8d214ce652ac5d69a81d24", "loader_graphic" : "https://urbanizm.net/wp-content/plugins/mailman-widget/images/ajax-loader.gif"}); </script></aside><aside id="yarpp_widget-2" class="widget widget_yarpp_widget"><h3 class="widget-title">ähnlich</h3><div class='yarpp-related-widget'>
<ol><li><a href="https://urbanizm.net/158/158/" rel="bookmark">WIEN MORZINPLATZ. WIE ERINNERN?</a></li><li><a href="https://urbanizm.net/604/tv-tipp-mieterschikanen-in-wien/" rel="bookmark">TV-Tipp: Mieterschikanen in Wien</a></li><li><a href="https://urbanizm.net/914/das-grune-wunder-von-wien/" rel="bookmark">Das grüne Wunder von Wien</a></li><li><a href="https://urbanizm.net/487539/radiosendung-gentrification-in-wien/" rel="bookmark">Radiosendung: Gentrification in Wien</a></li><li><a href="https://urbanizm.net/3724763/wie-zuwanderung-wien-verandert/" rel="bookmark">Wie Zuwanderung Wien verändert</a></li></ol>
</div>
</aside>
		</div><!-- close .sidebar-padder -->
			</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
		</div><!-- close .row -->
	</div><!-- close .container -->
</div><!-- close .main-content -->

<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container-fluid">
			<div class="row">
				<div class="footer-inner-top col-sm-12">
					<div class="col-footer col-md-3 col-sm-6"></div>
					<div class="col-footer col-md-3 col-sm-6"></div>
					<div class="col-footer col-md-3 col-sm-6"></div>
					<div class="col-footer col-md-3 col-sm-6"></div>
				</div>
			</div><!-- close WIDGETS -->
	</div>
</footer><!-- close #colophon -->

<link rel='stylesheet' id='shariffcss-css'  href='https://urbanizm.net/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://urbanizm.net/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=c6b9ff1115828d65aee2dfca3636ebe7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/urbanizm.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Stellen Sie sicher, dass Sie kein Roboter sind."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/themes/urbanizm/includes/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-includes/js/comment-reply.min.js?ver=c6b9ff1115828d65aee2dfca3636ebe7'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayColor':'#000','showCloseButton':true,'padding':0,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'easingIn':'linear','easingOut':'linear','opacity':false,'hideOnContentClick':true,'titleShow':true,'titlePosition':'outside','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-includes/js/wp-embed.min.js?ver=c6b9ff1115828d65aee2dfca3636ebe7'></script>
<script type='text/javascript' src='https://urbanizm.net/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1'></script>
<script async="async" type='text/javascript' src='https://urbanizm.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

</body>
</html>
